ckeditor incompatible spip3/sarkaspip3.2.29 ?

lundi 24 juin 2013 à 18h13
par atccours

Logo de atccours

Bonjour,

peut-être quelqu’un a-t-il la réponse à cette question sur laquelle je me casse les dents depuis quelques semaines :

depuis que j’ai fait évoluer mon spip2 vers un spip3 assorti d’un sarka que je mets à jour au fil des maj, ckeditor n’arrive plus à s’afficher dans l’espace de rédaction (il accepte de s’installer mais ensuite empêche toute rédaction).

Qui a une piste de solution ? merci !


Réponses


Forum sur abonnement

Pour participer à ce forum, vous devez vous enregistrer au préalable. Merci d’indiquer ci-dessous l’identifiant personnel qui vous a été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.

Connexions’inscriremot de passe oublié ?

Navigation

Forums du groupe

  • Nouveaux besoins, nouvelles idées ?