Passage sarka 3.0.4 vers 3.1

mardi 19 mars 2013 à 16h54
par norbi90160

Logo de norbi90160

Bonjour,

Je suis actuellement sous une version Spip 2.1.20 - Sarka 3.0.4 et je souhaiterais passer sous Sarka 3.1. Le problème c’est que je n’y arrive pas.

J’ai téléchargé par ftp la version Sarka 3.1 sous plugins/auto.
Dans l’espace privé le plugin apparaît bien dans la liste des plugins. Je le coche par contre impossible de le valider car je ne trouve pas de bouton pour le faire. Il me semblait que le bouton se trouvait en bas de la liste des plugins, mais là en l’occurrence il n’y en a pas.
Qu’est-ce j’ai fait de travers ?


Réponses

19 mars 2013 à 17h21

J’ai exactement le même problème ! Excepté que je suis sous Sarka-Spip 3.0.7. Je peux cocher et décocher mais pas valider. Merci d’avance pour l’info !

http://www.bouzic-perigord.fr

Forum sur abonnement

Pour participer à ce forum, vous devez vous enregistrer au préalable. Merci d’indiquer ci-dessous l’identifiant personnel qui vous a été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.

Connexions’inscriremot de passe oublié ?